V závislostech jsou jen otestované a podporované verze PostgreSQL

Našli jste odpověď?