Flexibee se zřejmě snaží rozběhnout na vyšší verzi Javy, která není podporována. Je nutné se podívat do "java -version", popř."update-alternatives --display java" a případně přenastavit na podporovanou verzi.

Příkazem sudo update-alternatives --config java vyberete Javu 8 jako výchozí, poté by mělo FlexiBee naběhnout v pořádku

Našli jste odpověď?