Instalačního balíčku pro Debian neobsahuje v závislostech neverzované postgresql balíky

V závislostech jsou jen otestované a podporované verze PostgreSql

linux postgresql

Pomohl Vám tento článek?