Chyba se zobrazí při přihlášení do Flexi v případě, že se snažíme přihlásit novější verzí klienta než máme nainstalovanou verzi na serveru.

Je potřeba udělat buď upgrade verze Flexi na serveru nebo downgrade verze na klientovi.

Našli jste odpověď?