Pokud jsou v počítači nainstalované dvě verze Javy a Flexi nejde spustit, pravděpodobně se snaží spustit s nepodporovanou Javou. Je nutné v souboru /etc/default/flexi odkomentovat Flexi_java a nastavit cestu k Javě, kterou má Flexi použít.

Našli jste odpověď?